@comment PKG_FORMAT_REVISION:1.1
@name p5-Regexp-Common-2024080801
@comment ORIGIN:textproc/p5-Regexp-Common
@cwd /usr/local
@pkgdep indexinfo-0.2.4
@comment DEPORIGIN:print/indexinfo
@pkgdep gdbm-1.11_2
@comment DEPORIGIN:databases/gdbm
@pkgdep perl5-5.16.3_25
@comment DEPORIGIN:lang/perl5.16
@owner root
@group wheel
lib/perl5/site_perl/man/man3/Regexp::Common.3.gz
@comment MD5:af4fb68fe96038477c0e1cea8fbe7567
lib/perl5/site_perl/man/man3/Regexp::Common::CC.3.gz
@comment MD5:c100ee1efa15b33c5946c4f36a2a0af7
lib/perl5/site_perl/man/man3/Regexp::Common::SEN.3.gz
@comment MD5:c31d7a62a1f176922e2ce1d86a45e560
lib/perl5/site_perl/man/man3/Regexp::Common::URI.3.gz
@comment MD5:a51a994b1944aa2d8361ab59ee0e63d6
lib/perl5/site_perl/man/man3/Regexp::Common::URI::RFC1035.3.gz
@comment MD5:4dc0d5bdd0ae0e29e4639851babdd508
lib/perl5/site_perl/man/man3/Regexp::Common::URI::RFC1738.3.gz
@comment MD5:9d0d2346b471f39afe7b9415004a8923
lib/perl5/site_perl/man/man3/Regexp::Common::URI::RFC1808.3.gz
@comment MD5:8c7f2ccf3450a72e3431e558e526c8cd
lib/perl5/site_perl/man/man3/Regexp::Common::URI::RFC2384.3.gz
@comment MD5:ef76df3f87e2548c5b39c03cfb7f0305
lib/perl5/site_perl/man/man3/Regexp::Common::URI::RFC2396.3.gz
@comment MD5:bdedab745ce30c643cf8f56b25aa7bb3
lib/perl5/site_perl/man/man3/Regexp::Common::URI::RFC2806.3.gz
@comment MD5:aa5a288467b6c150f9db138d5a176fe9
lib/perl5/site_perl/man/man3/Regexp::Common::URI::fax.3.gz
@comment MD5:7a5cd38f6baa4dd9c593ab8eadff9739
lib/perl5/site_perl/man/man3/Regexp::Common::URI::file.3.gz
@comment MD5:4908a36ac35dae5c040fe7341a432aba
lib/perl5/site_perl/man/man3/Regexp::Common::URI::ftp.3.gz
@comment MD5:56c8e48625c4604885b151f893eb1b7b
lib/perl5/site_perl/man/man3/Regexp::Common::URI::gopher.3.gz
@comment MD5:5c3d5e97dc8c0a062a0913ad55af681e
lib/perl5/site_perl/man/man3/Regexp::Common::URI::http.3.gz
@comment MD5:676ff774113e79a2e7081059131da852
lib/perl5/site_perl/man/man3/Regexp::Common::URI::news.3.gz
@comment MD5:a03ba669216bad4bcd24d401091a53a6
lib/perl5/site_perl/man/man3/Regexp::Common::URI::pop.3.gz
@comment MD5:7ae939f820b21258e8dd17cb943e3ff5
lib/perl5/site_perl/man/man3/Regexp::Common::URI::prospero.3.gz
@comment MD5:d32a9598ddeb783c1cda051b7246f4cc
lib/perl5/site_perl/man/man3/Regexp::Common::URI::tel.3.gz
@comment MD5:3f029648439be3571bae12995373f7d9
lib/perl5/site_perl/man/man3/Regexp::Common::URI::telnet.3.gz
@comment MD5:afc99caf4052172be19ad7a25cc977bf
lib/perl5/site_perl/man/man3/Regexp::Common::URI::tv.3.gz
@comment MD5:b2183a8ec436b342a6e6097a7f043d49
lib/perl5/site_perl/man/man3/Regexp::Common::URI::wais.3.gz
@comment MD5:8a89ba79ba8cfac238400b739a92c1e6
lib/perl5/site_perl/man/man3/Regexp::Common::_support.3.gz
@comment MD5:d6a3ffb5ff418363af6656ed24f70815
lib/perl5/site_perl/man/man3/Regexp::Common::balanced.3.gz
@comment MD5:68e2ff4a37145ad00bd0435d182b2c43
lib/perl5/site_perl/man/man3/Regexp::Common::comment.3.gz
@comment MD5:1b6e6e0b3d12f67287b747cf43847940
lib/perl5/site_perl/man/man3/Regexp::Common::delimited.3.gz
@comment MD5:4baa5e5a4b5c88396b7c51b4997d35e5
lib/perl5/site_perl/man/man3/Regexp::Common::lingua.3.gz
@comment MD5:b790fd0c38da43edbd6242a7464994bb
lib/perl5/site_perl/man/man3/Regexp::Common::list.3.gz
@comment MD5:dd5b8c348c98a9b8a511db953be8d78d
lib/perl5/site_perl/man/man3/Regexp::Common::net.3.gz
@comment MD5:59efb5d9c77ee7fac6a3d55bf532b280
lib/perl5/site_perl/man/man3/Regexp::Common::number.3.gz
@comment MD5:8f51c76d8de7bc2b2e7340cd576820a6
lib/perl5/site_perl/man/man3/Regexp::Common::profanity.3.gz
@comment MD5:0d3f8546e24a60eaa341a5c20b2bec65
lib/perl5/site_perl/man/man3/Regexp::Common::whitespace.3.gz
@comment MD5:cc8cd2d40027e5c0232cd69f1f1b2391
lib/perl5/site_perl/man/man3/Regexp::Common::zip.3.gz
@comment MD5:7bd312560df9760551d62e1bf5bf15c4
lib/perl5/site_perl/Regexp/Common/CC.pm
@comment MD5:0b0844703949b268d85625092bd860b7
lib/perl5/site_perl/Regexp/Common/SEN.pm
@comment MD5:d3fd3ff644c2e92dfa7104b8a5d1326b
lib/perl5/site_perl/Regexp/Common/URI/fax.pm
@comment MD5:3d906206f33b61a4bff54617f0ba3810
lib/perl5/site_perl/Regexp/Common/URI/file.pm
@comment MD5:008ad1d294cc71f0d3f01938ef29e857
lib/perl5/site_perl/Regexp/Common/URI/http.pm
@comment MD5:b67d2d800f6d9b3afa2b3159b5b9f2bc
lib/perl5/site_perl/Regexp/Common/URI/RFC1035.pm
@comment MD5:03c78de234cfb9c2d91289188c872515
lib/perl5/site_perl/Regexp/Common/URI/tel.pm
@comment MD5:84cd56d05cd2d62c1e5a5352f1d3f24e
lib/perl5/site_perl/Regexp/Common/URI/gopher.pm
@comment MD5:9da49db76020962fa8d5db107bdb5a3c
lib/perl5/site_perl/Regexp/Common/URI/ftp.pm
@comment MD5:5e499c6d6ef40f4a3fcd412c4f4ca67e
lib/perl5/site_perl/Regexp/Common/URI/tv.pm
@comment MD5:7de60a7dfab6cd7f90ff72d2191ea16a
lib/perl5/site_perl/Regexp/Common/URI/pop.pm
@comment MD5:82619b31284f2eada358fe0c5d109f36
lib/perl5/site_perl/Regexp/Common/URI/prospero.pm
@comment MD5:5e2e9d572381e5cc86003cbb29e1c00a
lib/perl5/site_perl/Regexp/Common/URI/wais.pm
@comment MD5:0067f8df2b4b21bd2ba398ea3abae7a1
lib/perl5/site_perl/Regexp/Common/URI/RFC2806.pm
@comment MD5:1a7da68db1f44b582d3e69992b1277a0
lib/perl5/site_perl/Regexp/Common/URI/telnet.pm
@comment MD5:99d2119a6e12577645bda91d4c5101c5
lib/perl5/site_perl/Regexp/Common/URI/RFC1808.pm
@comment MD5:e420eee9e9b0ad8741875d82d22e48d4
lib/perl5/site_perl/Regexp/Common/URI/RFC1738.pm
@comment MD5:b9cce94ea81450538df3e550f69fe165
lib/perl5/site_perl/Regexp/Common/URI/RFC2384.pm
@comment MD5:113c56e498d5cd79c951f4617d798ccc
lib/perl5/site_perl/Regexp/Common/URI/RFC2396.pm
@comment MD5:9ce0c9090ced4e5829e11a7c32e43dc2
lib/perl5/site_perl/Regexp/Common/URI/news.pm
@comment MD5:1aed0716c4337809d15f5b21527d45a5
lib/perl5/site_perl/Regexp/Common/_support.pm
@comment MD5:edb2f8b616e988910c51615b1b8887ba
lib/perl5/site_perl/Regexp/Common/lingua.pm
@comment MD5:5731547185e6334ffad154bf1591bfb6
lib/perl5/site_perl/Regexp/Common/net.pm
@comment MD5:57e1ca610fbf5f7a2f3f6fba0035e4ba
lib/perl5/site_perl/Regexp/Common/number.pm
@comment MD5:2949a0bb8c370d4665ebb5c373f29004
lib/perl5/site_perl/Regexp/Common/balanced.pm
@comment MD5:a7eb7de971526f628e342d1a283ee3a7
lib/perl5/site_perl/Regexp/Common/whitespace.pm
@comment MD5:7bccb61166d3856db4a6ec2619817718
lib/perl5/site_perl/Regexp/Common/URI.pm
@comment MD5:5e80903e832aff581135eee58f3ffb05
lib/perl5/site_perl/Regexp/Common/delimited.pm
@comment MD5:1a865e774dd29b124333c429fd2fa58d
lib/perl5/site_perl/Regexp/Common/comment.pm
@comment MD5:6e3d597251c0d0c7a056724a8d212015
lib/perl5/site_perl/Regexp/Common/zip.pm
@comment MD5:4566e8704616e4366be4f8a28d30c3df
lib/perl5/site_perl/Regexp/Common/list.pm
@comment MD5:cddc51da7ff43191cc9746b547f0b39c
lib/perl5/site_perl/Regexp/Common/profanity.pm
@comment MD5:8010278d83de824d1ff7385d8c7262a2
lib/perl5/site_perl/Regexp/Common.pm
@comment MD5:750a79d4db1a861aaa17c549c210b732
@owner root
@group wheel
@cwd /usr/local
@comment begin @dirrm share/licenses/p5-Regexp-Common-2024080801
@unexec rmdir "%D/share/licenses/p5-Regexp-Common-2024080801" 2>/dev/null || true
@comment end @dirrm share/licenses/p5-Regexp-Common-2024080801
@unexec rmdir %D/share/licenses 2>/dev/null || true
@comment OPTIONS:
@cwd /
usr/local/share/licenses/p5-Regexp-Common-2024080801/catalog.mk
@comment MD5:96ad229df3713f68f0bec2c43f300108
usr/local/share/licenses/p5-Regexp-Common-2024080801/LICENSE
@comment MD5:26feecc132d5242e6781377cea837d5c
usr/local/share/licenses/p5-Regexp-Common-2024080801/ART10
@comment MD5:75f0b28b760ca1e6c2ae934bf7c9d3b9
usr/local/share/licenses/p5-Regexp-Common-2024080801/ART20
@comment MD5:790f02a448b2b0a5e09f137da93e7a0d
usr/local/share/licenses/p5-Regexp-Common-2024080801/BSD3CLAUSE
@comment MD5:a5197908bf3d3c721268b2d3cfe885ee
usr/local/share/licenses/p5-Regexp-Common-2024080801/MIT
@comment MD5:17d912d153f19ac2dbf3471c79ce94cd
usr/local/lib/perl5/site_perl/mach/5.16/auto/Regexp/Common/.packlist
@comment MD5:3bd2ec3b45a5c0f9fa3aedc21545635e
@ignore
+COMMENT
@comment MD5:55d1bd41155b66b48f41c42956681dde
@ignore
+DESC
@comment MD5:e9bb3783306e2c6bc1e349fcc01a84eb
@ignore
+MTREE_DIRS
@comment MD5:46bc19728a6e08fd74aa310fcae3dc98
@mtree +MTREE_DIRS
